<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name="theme-color" content="#dd3333">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Verso una nuova normalità | Left Wing</title>
	<meta name="description" content="La pandemia non finisce perché smettiamo di pensarci. Possiamo sconfiggere il Covid, prevenire nuove pandemie e costruire una nuova normalità solo" />
	<link rel="canonical" href="https://www.leftwing.it/2022/05/27/verso-una-nuova-normalita/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Verso una nuova normalità | Left Wing" />
	<meta property="og:description" content="La pandemia non finisce perché smettiamo di pensarci. Possiamo sconfiggere il Covid, prevenire nuove pandemie e costruire una nuova normalità solo" />
	<meta property="og:url" content="https://www.leftwing.it/2022/05/27/verso-una-nuova-normalita/" />
	<meta property="og:site_name" content="Left Wing" />
	<meta property="article:publisher" content="https://www.facebook.com/leftwing.it" />
	<meta property="article:published_time" content="2022-05-27T09:48:52+00:00" />
	<meta property="article:modified_time" content="2022-05-31T13:43:20+00:00" />
	<meta property="og:image" content="https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1.png" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1387" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@leftwing_it" />
	<meta name="twitter:site" content="@leftwing_it" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Left Wing" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.leftwing.it/#organization","name":"Left Wing","url":"https://www.leftwing.it/","sameAs":["https://www.facebook.com/leftwing.it","https://www.instagram.com/leftwing_it/","https://twitter.com/leftwing_it"],"logo":{"@type":"ImageObject","@id":"https://www.leftwing.it/#logo","inLanguage":"it-IT","url":"https://www.leftwing.it/wp-content/uploads/logo-leftwing.jpg","contentUrl":"https://www.leftwing.it/wp-content/uploads/logo-leftwing.jpg","width":1200,"height":630,"caption":"Left Wing"},"image":{"@id":"https://www.leftwing.it/#logo"}},{"@type":"WebSite","@id":"https://www.leftwing.it/#website","url":"https://www.leftwing.it/","name":"Left Wing","description":"","publisher":{"@id":"https://www.leftwing.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.leftwing.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.leftwing.it/2022/05/27/verso-una-nuova-normalita/#primaryimage","inLanguage":"it-IT","url":"https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1.png","contentUrl":"https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1.png","width":2048,"height":1387},{"@type":"WebPage","@id":"https://www.leftwing.it/2022/05/27/verso-una-nuova-normalita/#webpage","url":"https://www.leftwing.it/2022/05/27/verso-una-nuova-normalita/","name":"Verso una nuova normalità | Left Wing","isPartOf":{"@id":"https://www.leftwing.it/#website"},"primaryImageOfPage":{"@id":"https://www.leftwing.it/2022/05/27/verso-una-nuova-normalita/#primaryimage"},"datePublished":"2022-05-27T09:48:52+00:00","dateModified":"2022-05-31T13:43:20+00:00","description":"La pandemia non finisce perché smettiamo di pensarci. Possiamo sconfiggere il Covid, prevenire nuove pandemie e costruire una nuova normalità solo","breadcrumb":{"@id":"https://www.leftwing.it/2022/05/27/verso-una-nuova-normalita/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.leftwing.it/2022/05/27/verso-una-nuova-normalita/"]}]},{"@type":"BreadcrumbList","@id":"https://www.leftwing.it/2022/05/27/verso-una-nuova-normalita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.leftwing.it/"},{"@type":"ListItem","position":2,"name":"Verso una nuova normalità"}]},{"@type":"Article","@id":"https://www.leftwing.it/2022/05/27/verso-una-nuova-normalita/#article","isPartOf":{"@id":"https://www.leftwing.it/2022/05/27/verso-una-nuova-normalita/#webpage"},"author":{"@id":"https://www.leftwing.it/#/schema/person/8e8d5f1ccda5f8f5ddd57eb36d166f03"},"headline":"Verso una nuova normalità","datePublished":"2022-05-27T09:48:52+00:00","dateModified":"2022-05-31T13:43:20+00:00","mainEntityOfPage":{"@id":"https://www.leftwing.it/2022/05/27/verso-una-nuova-normalita/#webpage"},"wordCount":82,"publisher":{"@id":"https://www.leftwing.it/#organization"},"image":{"@id":"https://www.leftwing.it/2022/05/27/verso-una-nuova-normalita/#primaryimage"},"thumbnailUrl":"https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1.png","articleSection":["Iniziative"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.leftwing.it/#/schema/person/8e8d5f1ccda5f8f5ddd57eb36d166f03","name":"Left Wing","image":{"@type":"ImageObject","@id":"https://www.leftwing.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c288faa9ce5c563c7bcb4f7d12fce32e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c288faa9ce5c563c7bcb4f7d12fce32e?s=96&d=mm&r=g","caption":"Left Wing"},"url":"https://www.leftwing.it/author/left-wing/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Left Wing &raquo; Feed" href="https://www.leftwing.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Left Wing &raquo; Feed dei commenti" href="https://www.leftwing.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.leftwing.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=ad113c9ecff70ac602d800b6f6be8333"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.leftwing.it/wp-includes/css/dist/block-library/style.min.css?ver=ad113c9ecff70ac602d800b6f6be8333' type='text/css' media='all' />
<link rel='stylesheet' id='lets-info-up-block-css'  href='https://www.leftwing.it/wp-content/plugins/lets-info-up/frontend/css/style.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.leftwing.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.leftwing.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lets-live-blog-css'  href='https://www.leftwing.it/wp-content/plugins/lets-live-blog/frontend/css/style.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='lets-live-blog-icons-css'  href='https://www.leftwing.it/wp-content/plugins/lets-live-blog/frontend/css/fonts/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='zeen-style-css'  href='https://www.leftwing.it/wp-content/themes/zeen/assets/css/style.min.css?ver=4.0.9.6' type='text/css' media='all' />
<style id='zeen-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zeen-child-style-css'  href='https://www.leftwing.it/wp-content/themes/zeen-child/style.css?ver=4.0.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='zeen-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A700%2Citalic%2C400%7CHind%3A400%2C700%7CSource+Serif+Pro%3A400%2C700&#038;subset=latin&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.leftwing.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.leftwing.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#dd3333","button_1_button_hover":"#b12929","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#dd0f0f","button_7_button_hover":"#b10c0c","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.leftwing.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leftwing.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.leftwing.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.leftwing.it/wp-json/wp/v2/posts/12967" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.leftwing.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.leftwing.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.leftwing.it/?p=12967' />
<link rel="alternate" type="application/json+oembed" href="https://www.leftwing.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leftwing.it%2F2022%2F05%2F27%2Fverso-una-nuova-normalita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.leftwing.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leftwing.it%2F2022%2F05%2F27%2Fverso-una-nuova-normalita%2F&#038;format=xml" />
	<!-- Google Analytics -->
	<script>
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
	ga('create', 'UA-35896966-1', 'auto');
	ga('send', 'pageview');
			ga('set', 'anonymizeIp', true);
		</script>
	<!-- End Google Analytics -->
	<link rel="preload" type="font/woff2" as="font" href="https://www.leftwing.it/wp-content/themes/zeen/assets/css/tipi/tipi.woff2?9oa0lg" crossorigin="anonymous"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin="anonymous"><link rel="preload" as="image" href="https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1.png" imagesrcset="https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1.png 2048w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-300x203.png 300w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-1024x694.png 1024w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-770x521.png 770w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-1536x1040.png 1536w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-500x339.png 500w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-293x198.png 293w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-1400x948.png 1400w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-120x80.png 120w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-390x264.png 390w" imagesizes="(max-width: 2048px) 100vw, 2048px"><link rel="icon" href="https://www.leftwing.it/wp-content/uploads/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://www.leftwing.it/wp-content/uploads/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.leftwing.it/wp-content/uploads/favicon.ico" />
<meta name="msapplication-TileImage" content="https://www.leftwing.it/wp-content/uploads/favicon.ico" />
		<style type="text/css" id="wp-custom-css">
			.block-css-48800 .byline {
	font-weight: 700 !important;
}
.block-css-14541 .byline {
	font-weight: 700 !important;
}

.byline {
	font-weight: 700 !important;
}




.block-css-33766 .title {
	font-size: 30px;
}
		</style>
		</head>
<body class="post-template-default single single-post postid-12967 single-format-standard headings-f1 body-f3 sub-f2 quotes-f3 by-f1 wh-f1 widget-title-c block-titles-big ipl-separated block-titles-mid-1 mob-menu-on-tab menu-no-color-hover mob-fi-tall skin-light single-sticky-spin footer-widgets-text-white site-mob-menu-a-4 site-mob-menu-1 mm-submenu-2 main-menu-logo-1 body-header-style-1 body-hero-l byline-font-1">
		<div id="page" class="site">
		<div id="mob-line" class="tipi-m-0"></div><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-2 site-mob-menu-1 sticky-menu-mob sticky-menu-1 sticky-top site-skin-1 site-img-1"><div class="bg-area stickyable header-padding tipi-row tipi-vertical-c">
	<div class="logo-main-wrap logo-mob-wrap tipi-vertical-c">
		<div class="logo logo-mobile"><a href="https://www.leftwing.it" data-pin-nopin="true"><span class="logo-img"><img src="https://www.leftwing.it/wp-content/uploads/lw-logo-menu.png" loading="lazy" alt="logo testata nel menu" srcset="https://www.leftwing.it/wp-content/uploads/lw-logo-menu@x2.png 2x" width="91" height="25"></span></a></div>	</div>
	<ul class="menu-right icons-wrap tipi-vertical-c">
		
				
	
			
				
	
			<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li>
				
	
			
				
	
			
				
			<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
	
		</ul>
	<div class="background mask"></div></div>
</header><!-- .site-mob-header -->		<div class="site-inner">
			<header id="masthead" class="site-header-block site-header clearfix site-header-1 header-width-1 header-skin-1 site-img-1 mm-ani-1 mm-skin-2 main-menu-skin-1 main-menu-width-3 main-menu-bar-color-3 logo-only-when-stuck main-menu-l" data-pt-diff="0" data-pb-diff="0"><div class="bg-area">
			<div class="logo-main-wrap header-padding tipi-vertical-c logo-main-wrap-l tipi-row">
						<div class="logo logo-main"><a href="https://www.leftwing.it" data-pin-nopin="true"><span class="logo-img"><img src="https://www.leftwing.it/wp-content/uploads/lw-logo.png" loading="lazy" alt="logo testata" srcset="https://www.leftwing.it/wp-content/uploads/lw-logo@x2.png 2x" data-base-src="https://www.leftwing.it/wp-content/uploads/lw-logo.png" data-alt-src="https://www.leftwing.it/wp-content/uploads/lw-logo-light.png" data-base-srcset="https://www.leftwing.it/wp-content/uploads/lw-logo@x2.png 2x" data-alt-srcset="https://www.leftwing.it/wp-content/uploads/lw-logo-light@x2.png 2x" width="211" height="50"></span></a></div>											</div>
		<div class="background mask"></div></div>
</header><!-- .site-header --><div id="header-line"></div><nav id="site-navigation" class="main-navigation main-navigation-1 tipi-xs-0 clearfix logo-only-when-stuck main-menu-skin-1 main-menu-width-1 main-menu-bar-color-3 mm-skin-2 mm-submenu-2 mm-ani-1 main-menu-l sticky-menu-dt sticky-menu sticky-menu-1 sticky-top">	<div class="main-navigation-border menu-bg-area">
		<div class="nav-grid clearfix tipi-row">
			<div class="tipi-flex sticky-part sticky-p1">
				<div class="logo-menu-wrap tipi-vertical-c"><div class="logo logo-main-menu"><a href="https://www.leftwing.it" data-pin-nopin="true"><span class="logo-img"><img src="https://www.leftwing.it/wp-content/uploads/lw-logo-menu.png" loading="lazy" alt="logo testata nel menu" srcset="https://www.leftwing.it/wp-content/uploads/lw-logo-menu@x2.png 2x" data-base-src="https://www.leftwing.it/wp-content/uploads/lw-logo-menu.png" data-alt-src="https://www.leftwing.it/wp-content/uploads/lw-logo-menu-light.png" data-base-srcset="https://www.leftwing.it/wp-content/uploads/lw-logo-menu@x2.png 2x" data-alt-srcset="https://www.leftwing.it/wp-content/uploads/lw-logo-menu-light@x2.png 2x" width="91" height="25"></span></a></div></div>				<ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex font-1">
					<li id="menu-item-2755" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-2755"><a href="/">Home</a></li>
<li id="menu-item-12424" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-12424"><a href="https://www.leftwing.it/c/iniziative/" data-ppp="3" data-tid="270"  data-term="category">Iniziative</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-12424" class="block-wrap-native block-wrap block-wrap-61 block-css-12424 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="12424" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Iniziative</div></div><div class="filters tipi-flex font-3"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="12424" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="12424" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot"><article class="tipi-xs-12 elements-location-3 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-12977 post type-post status-publish format-standard has-post-thumbnail hentry category-iniziative category-primo-piano" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leftwing.it/2022/05/31/verso-una-nuova-normalita-2/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" data-lazy-src="https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-370x247.png" data-lazy-srcset="https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-370x247.png 370w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-1155x770.png 1155w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-770x513.png 770w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-120x80.png 120w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-240x160.png 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leftwing.it/2022/05/31/verso-una-nuova-normalita-2/">Verso una nuova normalità</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-3 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-12967 post type-post status-publish format-standard has-post-thumbnail hentry category-iniziative" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leftwing.it/2022/05/27/verso-una-nuova-normalita/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" data-lazy-src="https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-370x247.png" data-lazy-srcset="https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-370x247.png 370w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-1155x770.png 1155w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-770x513.png 770w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-120x80.png 120w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-240x160.png 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leftwing.it/2022/05/27/verso-una-nuova-normalita/">Verso una nuova normalità</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-3 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-12896 post type-post status-publish format-standard has-post-thumbnail hentry category-iniziative category-politica" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leftwing.it/2022/05/04/le-ragioni-del-proporzionale-2/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" data-lazy-src="https://www.leftwing.it/wp-content/uploads/WhatsApp-Image-2022-05-03-at-19.24.22-1-370x247.jpeg" data-lazy-srcset="https://www.leftwing.it/wp-content/uploads/WhatsApp-Image-2022-05-03-at-19.24.22-1-370x247.jpeg 370w, https://www.leftwing.it/wp-content/uploads/WhatsApp-Image-2022-05-03-at-19.24.22-1-1155x770.jpeg 1155w, https://www.leftwing.it/wp-content/uploads/WhatsApp-Image-2022-05-03-at-19.24.22-1-770x513.jpeg 770w, https://www.leftwing.it/wp-content/uploads/WhatsApp-Image-2022-05-03-at-19.24.22-1-120x80.jpeg 120w, https://www.leftwing.it/wp-content/uploads/WhatsApp-Image-2022-05-03-at-19.24.22-1-240x160.jpeg 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leftwing.it/2022/05/04/le-ragioni-del-proporzionale-2/">Le ragioni del proporzionale</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-12425" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-12425"><a href="https://www.leftwing.it/c/iniziative/feste/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Feste" data-url="https://www.leftwing.it/c/iniziative/feste/" data-subtitle="" data-count="5" data-tid="271"  data-term="category">Feste</a></li>
	<li id="menu-item-12426" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-12426"><a href="https://www.leftwing.it/c/iniziative/scuole/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Scuole" data-url="https://www.leftwing.it/c/iniziative/scuole/" data-subtitle="" data-count="2" data-tid="272"  data-term="category">Scuole</a></li>
</ul></div></div>
</li>
<li id="menu-item-12332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-12332"><a href="/">Rivista</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-12332" class="block-wrap-native block-wrap block-wrap-71 block-css-12332 block-wrap-classic columns__m--1 elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-4 ppl-s-2 clearfix" data-id="12332" data-base="0"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents sticky--wrap"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Rivista</div></div><div class="filters tipi-flex font-3"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<a href="#" data-id="12332" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></a>
		<a href="#" data-id="12332" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></a>
		</div></div></div><div class="block block-71 tipi-flex"><article class="tipi-xs-12 elements-location-3 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 loop-0 preview-classic preview__img-shape-l preview-71 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-12977 post type-post status-publish format-standard has-post-thumbnail hentry category-iniziative category-primo-piano" style="--animation-order:0"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leftwing.it/2022/05/31/verso-una-nuova-normalita-2/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" data-lazy-src="https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-370x247.png" data-lazy-srcset="https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-370x247.png 370w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-1155x770.png 1155w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-770x513.png 770w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-120x80.png 120w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-240x160.png 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leftwing.it/2022/05/31/verso-una-nuova-normalita-2/">Verso una nuova normalità</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-3 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 loop-1 preview-classic preview__img-shape-l preview-71 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-12967 post type-post status-publish format-standard has-post-thumbnail hentry category-iniziative" style="--animation-order:1"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leftwing.it/2022/05/27/verso-una-nuova-normalita/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" data-lazy-src="https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-370x247.png" data-lazy-srcset="https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-370x247.png 370w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-1155x770.png 1155w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-770x513.png 770w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-120x80.png 120w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-240x160.png 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leftwing.it/2022/05/27/verso-una-nuova-normalita/">Verso una nuova normalità</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-3 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 loop-2 preview-classic preview__img-shape-l preview-71 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-12896 post type-post status-publish format-standard has-post-thumbnail hentry category-iniziative category-politica" style="--animation-order:2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leftwing.it/2022/05/04/le-ragioni-del-proporzionale-2/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" data-lazy-src="https://www.leftwing.it/wp-content/uploads/WhatsApp-Image-2022-05-03-at-19.24.22-1-370x247.jpeg" data-lazy-srcset="https://www.leftwing.it/wp-content/uploads/WhatsApp-Image-2022-05-03-at-19.24.22-1-370x247.jpeg 370w, https://www.leftwing.it/wp-content/uploads/WhatsApp-Image-2022-05-03-at-19.24.22-1-1155x770.jpeg 1155w, https://www.leftwing.it/wp-content/uploads/WhatsApp-Image-2022-05-03-at-19.24.22-1-770x513.jpeg 770w, https://www.leftwing.it/wp-content/uploads/WhatsApp-Image-2022-05-03-at-19.24.22-1-120x80.jpeg 120w, https://www.leftwing.it/wp-content/uploads/WhatsApp-Image-2022-05-03-at-19.24.22-1-240x160.jpeg 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leftwing.it/2022/05/04/le-ragioni-del-proporzionale-2/">Le ragioni del proporzionale</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-3 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 loop-3 preview-classic preview__img-shape-l preview-71 img-ani-base img-ani-1 img-color-hover-base img-color-hover-1 elements-design-1 post-12886 post type-post status-publish format-gallery has-post-thumbnail hentry category-iniziative post_format-post-format-gallery" style="--animation-order:3"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.leftwing.it/2022/05/04/le-ragioni-del-proporzionale-le-foto/" class="mask-img"><img width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20370%20247&#039;%3E%3C/svg%3E" class="attachment-zeen-370-247 size-zeen-370-247 zeen-lazy-load-base zeen-lazy-load-mm wp-post-image" alt="" data-lazy-src="https://www.leftwing.it/wp-content/uploads/WhatsApp-Image-2022-05-03-at-19.24.22-1-370x247.jpeg" data-lazy-srcset="https://www.leftwing.it/wp-content/uploads/WhatsApp-Image-2022-05-03-at-19.24.22-1-370x247.jpeg 370w, https://www.leftwing.it/wp-content/uploads/WhatsApp-Image-2022-05-03-at-19.24.22-1-1155x770.jpeg 1155w, https://www.leftwing.it/wp-content/uploads/WhatsApp-Image-2022-05-03-at-19.24.22-1-770x513.jpeg 770w, https://www.leftwing.it/wp-content/uploads/WhatsApp-Image-2022-05-03-at-19.24.22-1-120x80.jpeg 120w, https://www.leftwing.it/wp-content/uploads/WhatsApp-Image-2022-05-03-at-19.24.22-1-240x160.jpeg 240w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" /></a><a href="https://www.leftwing.it/2022/05/04/le-ragioni-del-proporzionale-le-foto/" class="media-icon icon-base-1 icon-size-s"><i class="tipi-i-camera" aria-hidden="true"></i><span class="icon-bg"></span><span class="image__count font-1">4</span></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.leftwing.it/2022/05/04/le-ragioni-del-proporzionale-le-foto/">Le ragioni del proporzionale. Le foto</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-2754" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-2754"><a href="https://www.leftwing.it/c/politica/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Politica" data-url="https://www.leftwing.it/c/politica/" data-subtitle="" data-count="480" data-tid="20"  data-term="category">Politica</a></li>
	<li id="menu-item-2753" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-2753"><a href="https://www.leftwing.it/c/economia/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Economia" data-url="https://www.leftwing.it/c/economia/" data-subtitle="" data-count="96" data-tid="9"  data-term="category">Economia</a></li>
	<li id="menu-item-2752" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-2752"><a href="https://www.leftwing.it/c/cultura/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cultura" data-url="https://www.leftwing.it/c/cultura/" data-subtitle="" data-count="222" data-tid="8"  data-term="category">Cultura</a></li>
	<li id="menu-item-12428" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-12428"><a href="https://www.leftwing.it/c/rivista/numeri/sommari/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Sommari" data-url="https://www.leftwing.it/c/rivista/numeri/sommari/" data-subtitle="" data-count="8" data-tid="273"  data-term="category">Numeri pubblicati</a></li>
</ul></div></div>
</li>
<li id="menu-item-12537" class="menu-item menu-item-type-post_type menu-item-object-post dropper standard-drop menu-item-12537"><a href="https://www.leftwing.it/2017/10/11/position-paper/">Position paper</a></li>
				</ul>
				<ul class="horizontal-menu font-1 menu-icons tipi-flex-eq-height">
										
				
	
										</ul>
			</div>
			<div id="sticky-p2" class="sticky-part sticky-p2"><div class="sticky-p2-inner tipi-vertical-c"><div class="title-wrap"><span class="pre-title reading">Stai Leggendo</span><div class="title" id="sticky-title">Verso una nuova normalità</div></div><div id="sticky-p2-share" class="share-it tipi-vertical-c"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.leftwing.it%2F2022%2F05%2F27%2Fverso-una-nuova-normalita%2F" class=" share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i><span class="social-tip font-base font-1">Condividi</span></span></a><a href="https://twitter.com/intent/tweet?via=@leftwing_it&#038;text=Verso%20una%20nuova%20normalit%C3%A0%20-%20https%3A%2F%2Fwww.leftwing.it%2F2022%2F05%2F27%2Fverso-una-nuova-normalita%2F" class=" share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i><span class="social-tip font-base font-1">Tweet</span></span></a></div></div></div>		</div>
		<span id="progress" class=" no-ipl"></span>	</div>
</nav><!-- .main-navigation -->
			<div id="content" class="site-content clearfix">
			<div id="primary" class="content-area">

	<div class="post-wrap clearfix article-layout-skin-1 title-beneath-c hero-l sidebar-off post-12967 post type-post status-publish format-standard has-post-thumbnail hentry category-iniziative">
		<div class="hero-wrap clearfix hero-24 cover-1 no-par"><div class="hero"><img width="2048" height="1387" src="https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1.png" class="flipboard-image wp-post-image" alt="" srcset="https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1.png 2048w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-300x203.png 300w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-1024x694.png 1024w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-770x521.png 770w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-1536x1040.png 1536w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-500x339.png 500w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-293x198.png 293w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-1400x948.png 1400w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-120x80.png 120w, https://www.leftwing.it/wp-content/uploads/Senza-titolo-2-1-390x264.png 390w" sizes="(max-width: 2048px) 100vw, 2048px" /></div></div><div class="meta-wrap hero-meta tipi-xl-typo elements-design-1 clearfix tipi-row content-bg"><div class="meta meta-no-sub"><div class="byline byline-2 byline-cats-design-3"><div class="byline-part cats"><a href="https://www.leftwing.it/c/iniziative/" style="border-bottom-color:#dd3333" class="cat cat-with-line">Iniziative</a></div></div><div class="title-wrap"><h1 class="entry-title title flipboard-title">Verso una nuova normalità</h1></div><div class="byline byline-3"><span class="byline-part author"><a class="url fn n" href="https://www.leftwing.it/author/left-wing/">Left Wing</a></span><span class="byline-part separator separator-date">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2022-05-27T11:48:52+02:00">27 Maggio 2022</time></span></div></div></div><!-- .meta-wrap -->		<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-31">
						<div class="tipi-cols clearfix sticky--wrap">
				<main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-col clearfix tipi-l-8">
		<article>
						<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap">
																										<div class="kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x c1et5uql ii04i59q">
<div dir="auto">
<p>La pandemia non finisce perché smettiamo di pensarci. Possiamo sconfiggere il Covid, prevenire nuove pandemie e costruire una nuova normalità solo mettendo in campo azioni e politiche specifiche. Puntando sulla scienza, sulla tecnologia, sull&#8217;innovazione. Per questi motivi <strong>lunedì 30 maggio, alle ore 15.30</strong>, Left Wing organizza un incontro online in cui si proverà ad analizzare e a dare delle risposte concrete per gestire al meglio gli scenari futuri prossimi.</p>
<p>Sarà possibile seguire l&#8217;evento in diretta sulla <a href="https://webtv.camera.it/">WebTv della Camera</a>.</p>
<p>&nbsp;</p>
</div>
</div>
<div dir="auto"></div>
<div dir="auto"><a href="https://www.leftwing.it/wp-content/uploads/LW-New-Normality-2-1.png"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20563%20398'%3E%3C/svg%3E" class="zeen-lazy-load-base zeen-lazy-load aligncenter wp-image-12970 " data-lazy-src="https://www.leftwing.it/wp-content/uploads/LW-New-Normality-2-1-300x212.png" alt="" width="563" height="398" data-lazy-srcset="https://www.leftwing.it/wp-content/uploads/LW-New-Normality-2-1-300x212.png 300w, https://www.leftwing.it/wp-content/uploads/LW-New-Normality-2-1-1024x724.png 1024w, https://www.leftwing.it/wp-content/uploads/LW-New-Normality-2-1-770x544.png 770w, https://www.leftwing.it/wp-content/uploads/LW-New-Normality-2-1-500x353.png 500w, https://www.leftwing.it/wp-content/uploads/LW-New-Normality-2-1-293x207.png 293w, https://www.leftwing.it/wp-content/uploads/LW-New-Normality-2-1-1400x989.png 1400w, https://www.leftwing.it/wp-content/uploads/LW-New-Normality-2-1-390x276.png 390w, https://www.leftwing.it/wp-content/uploads/LW-New-Normality-2-1.png 1500w" data-lazy-sizes="(max-width: 563px) 100vw, 563px" /><noscript><img class="aligncenter wp-image-12970 " src="https://www.leftwing.it/wp-content/uploads/LW-New-Normality-2-1-300x212.png" alt="" width="563" height="398" srcset="https://www.leftwing.it/wp-content/uploads/LW-New-Normality-2-1-300x212.png 300w, https://www.leftwing.it/wp-content/uploads/LW-New-Normality-2-1-1024x724.png 1024w, https://www.leftwing.it/wp-content/uploads/LW-New-Normality-2-1-770x544.png 770w, https://www.leftwing.it/wp-content/uploads/LW-New-Normality-2-1-500x353.png 500w, https://www.leftwing.it/wp-content/uploads/LW-New-Normality-2-1-293x207.png 293w, https://www.leftwing.it/wp-content/uploads/LW-New-Normality-2-1-1400x989.png 1400w, https://www.leftwing.it/wp-content/uploads/LW-New-Normality-2-1-390x276.png 390w, https://www.leftwing.it/wp-content/uploads/LW-New-Normality-2-1.png 1500w" sizes="(max-width: 563px) 100vw, 563px" /></noscript></a></div>
									</div><!-- .entry-content -->
							</div><!-- .entry-content -->
						<footer class="entry-footer">
				<div class="share-it share-it-11 share-it-icons share-it-count-0 share-it-after"><div class="title">Condividi</div><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.leftwing.it%2F2022%2F05%2F27%2Fverso-una-nuova-normalita%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="https://twitter.com/intent/tweet?via=@leftwing_it&#038;text=Verso%20una%20nuova%20normalit%C3%A0%20-%20https%3A%2F%2Fwww.leftwing.it%2F2022%2F05%2F27%2Fverso-una-nuova-normalita%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="whatsapp://send?text=Verso una nuova normalità – https%3A%2F%2Fwww.leftwing.it%2F2022%2F05%2F27%2Fverso-una-nuova-normalita%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a></div>			</footer><!-- .entry-footer -->
					</article><!-- #post-x -->
	</main><!-- .site-main -->
				</div><!-- .tipi-cols -->
					</div><!-- .tipi-row -->
			</div><!-- .post-wrap -->
		
</div><!-- .content-area -->
		</div><!-- .site-content -->
				<footer id="colophon" class="site-footer site-footer-2 site-img-1 widget-area-borders-1 footer-fs  widget-title-default footer__mob__cols-1 clearfix">
			<div class="bg-area">
								<div class="bg-area-inner">
										<div class="footer-widget-area footer-widget-bg-area footer-widgets tipi-xs-12 clearfix footer-widget-area-3 footer-widgets-skin-3 site-img-1">
		<div class="footer-widget-bg-area-inner tipi-flex tipi-row">
					<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-1 clearfix">
				<aside class="sidebar widget-area">
					<div id="nav_menu-3" class="footer-widget zeen-widget clearfix widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-12314" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-12314"><a href="https://www.leftwing.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-12313"><a href="https://www.leftwing.it/newsletter/">Newsletter</a></li>
<li id="menu-item-12317" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-12317"><a href="https://www.leftwing.it/rassegna-stampa/">Rassegna stampa</a></li>
<li id="menu-item-12318" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-12318"><a href="https://www.leftwing.it/contatti/">Contatti</a></li>
</ul></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
							<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-2 clearfix">
				<aside class="sidebar widget-area">
					<div id="custom_html-2" class="widget_text footer-widget zeen-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><br></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
							<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-3 clearfix footer-widget-wrap-last">
				<aside class="sidebar widget-area">
					<div id="search-5" class="footer-widget zeen-widget clearfix widget_search"><form method="get" class="search tipi-flex" action="https://www.leftwing.it/">
	<input type="search" class="search-field font-b" placeholder="Cerca" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
</div><div id="custom_html-3" class="widget_text footer-widget zeen-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//static.getclicky.com/100540137.js"></script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100540137ns.gif" /></p></noscript></div></div>				</aside><!-- .sidebar .widget-area -->
			</div>
					</div><!-- .footer-widget-area -->
	<div class="background mask"></div></div><!-- .footer-widget-area -->
<div class="footer-lower-area footer-area clearfix site-skin-2">
	<div class="tipi-row tipi-flex tipi-xs-flex-full">
		<div class="logo-copyright-block">
			<div class="logo logo-footer"><a href="https://www.leftwing.it" data-pin-nopin="true"><span class="logo-img"><img src="https://www.leftwing.it/wp-content/uploads/lw-logo-light.png" loading="lazy" alt="logo testata in bianco" srcset="https://www.leftwing.it/wp-content/uploads/lw-logo-light@x2.png 2x" width="211" height="50"></span></a></div>				<div class="copyright font-2 copyright-l">© Left Wing 2003 - 2021 All Rights Reserved</div>
			</div>
		<div class="tipi-flex-right">
				<ul class="horizontal-menu font-1 menu-icons">
		<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/leftwing.it" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-tw"><a href="https://twitter.com/@leftwing_it" data-title="Twitter" class="tipi-i-twitter" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/festaleftwing_it" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-telegram"><a href="https://t.me/leftwing_it" data-title="Telegram" class="tipi-i-telegram" rel="noopener nofollow" aria-label="Telegram" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-rss"><a href="https://www.leftwing.it/feed/" data-title="RSS" class="tipi-i-rss" rel="noopener nofollow" aria-label="RSS" target="_blank"></a></li>
				
	
		</ul>
						<nav id="footer-navigation" class="footer-navigation clearfix font-1">
		<ul id="menu-footer-end-menu" class="footer-menu horizontal-menu"><li id="menu-item-12309" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-12309"><a href="/">Home</a></li>
<li id="menu-item-12331" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-12331"><a href="https://www.leftwing.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-12319" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-12319"><a href="https://www.leftwing.it/copyright/">Copyright</a></li>
</ul>	</nav><!-- .footer-navigation -->
			<div id="to-top-wrap" class="to-top zeen-effect to-top-1 font-2"><a href="#" id="to-top-a" class="tipi-vertical-c"><i class="tipi-i-angle-up zeen-effect"></i></a></div>		</div>
	</div>
</div>
					<div class="background mask"></div>				</div>
			</div>
		</footer><!-- .site-footer -->
				
	</div><!-- .site-inner -->

</div><!-- .site -->
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-3 site-img-1">
	<div class="bg-area">
		<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
		<div class="content-wrap">
			<div class="content">
				<div class="logo logo-mobile-menu"><a href="https://www.leftwing.it" data-pin-nopin="true"><span class="logo-img"><img src="https://www.leftwing.it/wp-content/uploads/lw-logo-menu-light.png" loading="lazy" alt="logo in bianco nel menu" srcset="https://www.leftwing.it/wp-content/uploads/lw-logo-menu-light@x2.png 2x" width="91" height="25"></span></a></div>								<nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-1"><li class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-2755"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-12424"><a href="https://www.leftwing.it/c/iniziative/">Iniziative</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-12425"><a href="https://www.leftwing.it/c/iniziative/feste/">Feste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-12426"><a href="https://www.leftwing.it/c/iniziative/scuole/">Scuole</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-12332"><a href="/">Rivista</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-2754"><a href="https://www.leftwing.it/c/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-2753"><a href="https://www.leftwing.it/c/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-2752"><a href="https://www.leftwing.it/c/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-12428"><a href="https://www.leftwing.it/c/rivista/numeri/sommari/">Numeri pubblicati</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post dropper standard-drop menu-item-12537"><a href="https://www.leftwing.it/2017/10/11/position-paper/">Position paper</a></li>
</ul></nav>				<ul class="menu-icons horizontal-menu">
					<li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="https://facebook.com/leftwing.it" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-tw"><a href="https://twitter.com/@leftwing_it" data-title="Twitter" class="tipi-i-twitter" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="https://instagram.com/festaleftwing_it" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-telegram"><a href="https://t.me/leftwing_it" data-title="Telegram" class="tipi-i-telegram" rel="noopener nofollow" aria-label="Telegram" target="_blank"></a></li>
				
	
					</ul>
			</div>
		</div>
		<div class="background mask"></div>	</div>
</div>
<div id="slide-in-menu" class="slide-in-menu slide-in-el site-skin-3 site-img-1 tipi-tile tipi-xs-0">
	<a href="#" class="tipi-i-close modal-tr-close close zeen-effect tipi-close-icon"></a>	<div class="bg-area">
		<div class="content clearfix">
			<div class="logo logo-slide"><a href="https://www.leftwing.it" data-pin-nopin="true"><span class="logo-img"><img src="https://www.leftwing.it/wp-content/uploads/lw-logo-menu-light.png" loading="lazy" alt="logo in bianco nel menu" srcset="https://www.leftwing.it/wp-content/uploads/lw-logo-menu-light@x2.png 2x" width="91" height="25"></span></a></div>				<div id="zeen_social_icons-3" class="slide-in-widget zeen-widget clearfix zeen_social_icons"><div class="social-widget-icons social-align-0"><ul><li>			<a href="https://facebook.com/leftwing.it" class="tipi-i-facebook tipi-i-sz-1 zeen-social-icons-light tipi-tip tipi-tip-move" data-title="Facebook" rel="noopener"></a>
			</li><li>			<a href="https://twitter.com/@leftwing_it" class="tipi-i-twitter tipi-i-sz-1 zeen-social-icons-light tipi-tip tipi-tip-move" data-title="Twitter" rel="noopener"></a>
			</li><li>			<a href="https://instagram.com/festaleftwing_it" class="tipi-i-instagram tipi-i-sz-1 zeen-social-icons-light tipi-tip tipi-tip-move" data-title="Instagram" rel="noopener"></a>
			</li></ul></div></div>		</div>
		<div class="background mask"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive" data-fid="">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c tipi-row">
		<div class="content-search search-form-wrap content-block">
			<form method="get" class="search tipi-flex" action="https://www.leftwing.it/">
	<input type="search" class="search-field font-b" placeholder="Cerca" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Iniziare a digitare per vedere i risultati o premere ESC per chiudere				</span>
				<div class="suggestions-wrap font-2"><a href="https://www.leftwing.it/tag/referendum/" class="tag-cloud-link tag-link-59 tag-link-position-1" style="font-size: 12px;">referendum</a>
<a href="https://www.leftwing.it/tag/referendum-costituzionale/" class="tag-cloud-link tag-link-62 tag-link-position-2" style="font-size: 12px;">referendum costituzionale</a>
<a href="https://www.leftwing.it/tag/costituzione/" class="tag-cloud-link tag-link-60 tag-link-position-3" style="font-size: 12px;">costituzione</a>
<a href="https://www.leftwing.it/tag/4-dicembre/" class="tag-cloud-link tag-link-61 tag-link-position-4" style="font-size: 12px;">4 dicembre</a>
<a href="https://www.leftwing.it/tag/coronavirus/" class="tag-cloud-link tag-link-97 tag-link-position-5" style="font-size: 12px;">coronavirus</a></div>			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">Visualizza tutti i risultati</span><i class="tipi-i-arrow-right"></i></a></div></div>		</div>

				<div class="content-lwa content-block site-img-1 site-skin-3">
				</div>

		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<span id="light-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-light"></span>
<div id="mob-bot-share" class="mob-bot-share tipi-m-0 mob-bot-share-2">
	<div class="share-buttons">
		<a href="https://twitter.com/intent/tweet?via=@leftwing_it&#038;text=Verso%20una%20nuova%20normalit%C3%A0%20-%20https%3A%2F%2Fwww.leftwing.it%2F2022%2F05%2F27%2Fverso-una-nuova-normalita%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.leftwing.it%2F2022%2F05%2F27%2Fverso-una-nuova-normalita%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="whatsapp://send?text=Verso una nuova normalità – https%3A%2F%2Fwww.leftwing.it%2F2022%2F05%2F27%2Fverso-una-nuova-normalita%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.leftwing.it%2F2022%2F05%2F27%2Fverso-una-nuova-normalita%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a>	</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Questo sito utilizza cookie tecnici e di terze parti per finalità statistiche. Cliccando su "Accetta tutti" acconsenti all'utilizzo di tutti i cookie oppure cliccando su "Impostazioni" potrai scegliere a quali dare il consenso. </div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Impostazioni</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element small cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accetta tutti</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Functional</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analytics</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Advertisement</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Others</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Left Wing",
	"description": "","url": "https://www.leftwing.it/","datePublished": "2022-05-27T11:48:52+02:00","dateCreated": "2022-05-27T11:48:52+02:00","dateModified": "2022-05-31T15:43:20+02:00","sameAs": ["https://facebook.com/leftwing.it","https://twitter.com/@leftwing_it"],"potentialAction": {
	"@type": "SearchAction",
	"target": "https://www.leftwing.it/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><style id='zeen-mm-style-inline-css' type='text/css'>
.main-menu-bar-color-3 .menu-main-menu .menu-item-2755.drop-it > a:before { border-bottom-color: #dd3333;}.main-navigation .menu-item-2755 .menu-wrap > * { border-top-color: #dd3333!important; }
.main-menu-bar-color-3 .menu-main-menu .menu-item-12424.drop-it > a:before { border-bottom-color: #dd3333;}.main-navigation .menu-item-12424 .menu-wrap > * { border-top-color: #dd3333!important; }
.main-menu-bar-color-3 .menu-main-menu .menu-item-12332.drop-it > a:before { border-bottom-color: #dd3333;}.main-navigation .menu-item-12332 .menu-wrap > * { border-top-color: #dd3333!important; }
.main-menu-bar-color-3 .menu-main-menu .menu-item-12537.drop-it > a:before { border-bottom-color: #dd3333;}.main-navigation .menu-item-12537 .menu-wrap > * { border-top-color: #dd3333!important; }
</style>
<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.leftwing.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.leftwing.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.leftwing.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.leftwing.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leftwing.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.5' id='contact-form-7-js'></script>
<script type='text/javascript' id='lets-live-blog-js-js-extra'>
/* <![CDATA[ */
var letsLiveBlogJs = {"root":"https:\/\/www.leftwing.it\/wp-json\/","nonce":"397c11ba60","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/www.leftwing.it\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2022\/05\/27\/verso-una-nuova-normalita\/","data":{"pid":12967,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leftwing.it/wp-content/plugins/lets-live-blog/frontend/js/functions.min.js?ver=1.2.1' id='lets-live-blog-js-js'></script>
<script type='text/javascript' src='https://www.leftwing.it/wp-content/themes/zeen/assets/js/gsap/gsap.min.js?ver=3.6' id='gsap-js'></script>
<script type='text/javascript' src='https://www.leftwing.it/wp-content/themes/zeen/assets/js/gsap/ScrollTrigger.min.js?ver=3.6' id='scroll-trigger-js'></script>
<script type='text/javascript' src='https://www.leftwing.it/wp-content/themes/zeen/assets/js/js.cookie.min.js?ver=2.2.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.leftwing.it/wp-content/themes/zeen/assets/js/imagesloaded.pkgd.min.js?ver=4.1.4' id='images-loaded-js'></script>
<script type='text/javascript' src='https://www.leftwing.it/wp-content/themes/zeen/assets/js/menu-aim.min.js?ver=1.9.0' id='menu-aim-js'></script>
<script type='text/javascript' src='https://www.leftwing.it/wp-content/themes/zeen/assets/js/jquery.fluidbox.min.js?ver=2.0.5' id='jquery-fluidbox-js'></script>
<script type='text/javascript' id='zeen-functions-js-extra'>
/* <![CDATA[ */
var zeenJS = {"root":"https:\/\/www.leftwing.it\/wp-json\/codetipi-zeen\/v1\/","nonce":"397c11ba60","qry":{"page":0,"year":2022,"monthnum":5,"day":27,"name":"verso-una-nuova-normalita","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"args":{"siteUrl":"https:\/\/www.leftwing.it","wooStockFormat":false,"sDelay":7000,"galleryAutoplay":false,"subL":false,"lazy":true,"lazyNative":false,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.074999999999999997,"iplMob":true,"infUrlChange":true,"fbComs":false,"lightbox":true,"lightboxChoice":2,"archiveUrlChange":false,"stickyHeaderCustomize":false,"toolTipFont":2,"wooAjaxSinglebutton":1,"cookieDuration":90,"slidingBoxStartPoint":0,"browserMode":false,"searchPpp":3,"polyfill":"https:\/\/www.leftwing.it\/wp-content\/themes\/zeen\/assets\/js\/polyfill.min.js","iplCached":true,"path":"\/","disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/www.leftwing.it\/wp-content\/plugins","frontpage":false,"ipl":[]},"i18n":{"embedError":"Si \u00e8 registrato un problema con il codice di incorporamento. Si prega di fare riferimento alla documentazione per la guida.","loadMore":"Carica altro","outOfStock":"Out Of Stock","noMore":"Niente pi\u00f9 contenuti","share":"Condividi","pin":"Pin","tweet":"Tweet"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.leftwing.it/wp-content/themes/zeen/assets/js/functions.min.js?ver=4.0.9.6' id='zeen-functions-js'></script>
<script type='text/javascript' id='zeen-functions-js-after'>
	var zeen_12424 = {
		id: 12424,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 3,
		args: {"cat":"270","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_12332 = {
		id: 12332,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 71,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "on",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 1,
		byline_off: 1,
		fi_off: 0,
		ppp: 4,
		args: {"post_type":{"post":"post"},"posts_per_page":"4","ignore_sticky_posts":1}	};
	
</script>
<script type='text/javascript' src='https://www.google-analytics.com/analytics.js?ver=ad113c9ecff70ac602d800b6f6be8333' id='google-analytics-js'></script>
<script type='text/javascript' src='https://www.leftwing.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.leftwing.it/wp-includes/js/wp-embed.min.js?ver=ad113c9ecff70ac602d800b6f6be8333' id='wp-embed-js'></script>
</body>
</html>